PROBLEMA AL COPIAR MATRICES EN LA VER. 24.04.13

More
4 years 4 months ago #270 by Ingenieria Aplicada y Desarrollos CAVARU sa de cv
Ingenieria Aplicada y Desarrollos CAVARU sa de cv created the topic: PROBLEMA AL COPIAR MATRICES EN LA VER. 24.04.13
HOLA.

LLEVO VARIOS DIAS CON ESTE PROBLEMA DESDE QUE DESCARGUE LA ULTIMA VERSION DEL 24-04, INTENTANDO COPIAR MATRICES A MI PRESUPUESTO Y ME APARECE EL SIGUIENTE AVISO: "NO HA SIDO POSIBLE REALIZAR LA TRANSFERENCIA: COULD NOT INSERT: [Opus.Business.Domain.Recursos.Familia#1212419][SQL:insert into familia (clave, descripcion, padreId, FamiliaId)VALUES (?,?,?,?)]

QUE DEBO HACER PARA PODER TRABAJAR CORRECTAMENTE EN ESTA ULTIMA VERSION? IGUAL ME PASA EN TODOS LOS ARCHIVOS NUEVOS...

Please Identificarse or Create an account to join the conversation.

More
4 years 4 months ago #271 by MAGG
MAGG replied the topic: PROBLEMA AL COPIAR MATRICES EN LA VER. 24.04.13
Descarga la ultima actualización, saludos.
The following user(s) said Thank You: Ingenieria Aplicada y Desarrollos CAVARU sa de cv

Please Identificarse or Create an account to join the conversation.

More
4 years 4 months ago - 4 years 4 months ago #272 by Everardo Lopez
Everardo Lopez replied the topic: PROBLEMA AL COPIAR MATRICES EN LA VER. 24.04.13
Como dice Magg descarga la última revisión de OPUS PLANET ahora llamada OPUS 2014 con fecha 12 Junio del 2013. Por el momento estará disponible en ECOSOFT

Esta nueva versión no tiene costo y funciona como una nueva revisión.

Antes de instalar la nueva versión, desinstala OPUS PLANET solo el sistema e instalen nuevamente.

Suerte y avisanos como te fue

Ingenieria Aplicada y Desarrollos CAVARU sa de cv wrote: HOLA.

LLEVO VARIOS DIAS CON ESTE PROBLEMA DESDE QUE DESCARGUE LA ULTIMA VERSION DEL 24-04, INTENTANDO COPIAR MATRICES A MI PRESUPUESTO Y ME APARECE EL SIGUIENTE AVISO: "NO HA SIDO POSIBLE REALIZAR LA TRANSFERENCIA: COULD NOT INSERT: [Opus.Business.Domain.Recursos.Familia#1212419][SQL:insert into familia (clave, descripcion, padreId, FamiliaId)VALUES (?,?,?,?)]

QUE DEBO HACER PARA PODER TRABAJAR CORRECTAMENTE EN ESTA ULTIMA VERSION? IGUAL ME PASA EN TODOS LOS ARCHIVOS NUEVOS...


Utilizo OPUS 2014 Módulo I y II Revisión del 22 de diciembre instalado bajo la plataforma Windows 8 a 64 bits procesador Intel R Core (TM) i7 2.20 HGz. Memoria Ram 6.00 GB
Last Edit: 4 years 4 months ago by Everardo Lopez.

Please Identificarse or Create an account to join the conversation.

More
4 years 4 months ago #273 by Ingenieria Aplicada y Desarrollos CAVARU sa de cv
Ingenieria Aplicada y Desarrollos CAVARU sa de cv replied the topic: PROBLEMA AL COPIAR MATRICES EN LA VER. 24.04.13
HOLA. GRACIAS POR LOS TIP.
YA DESCARGUE LA NUEVA VERSIÓN DE OPUS 2014 Y SI MEJORÓ; YA PUDE ABRIR TODOS MIS ARCHIVOS DE LA VERSIÓN ANTERIOR SIN NINGÚN PROBLEMA AL ACTUALIZAR.

SOLO QUE ME SIGUE APARECIENDO EL MISMO MENSAJE AL MOMENTO DE INGRESAR UNA COPIA DE ALGUNA MATRIZ DEL CATALOGO DE ECOSTOS Y DESPUES ME CIERRA EL PROGRAMA.

could not insert: [Opus.BusinessDomain.Recursos.Familia#1114116][SQL: INSERT INTO Familia (Clave, Descripcion, PadreId, FamiliaId) VALUES (?, ?, ?, ?)]

SALUDOS!

Please Identificarse or Create an account to join the conversation.

More
4 years 4 months ago #274 by Ingenieria Aplicada y Desarrollos CAVARU sa de cv
Ingenieria Aplicada y Desarrollos CAVARU sa de cv replied the topic: PROBLEMA AL COPIAR MATRICES EN LA VER. 24.04.13
PROBLEMA RESUELTO!
EL CONFLICTO ESTABA OCASIONADO POR EL CATALOGO DE ECOSTOS QUE VENIA EN LA VER. DE OPUS 2014; LO QUE HICIMOS FUE DESCARGAR EL MISMO CATALOGO DE ECOSTOS DEL AREA DE SOPORTE Y ACTUALIZARLO CON EL MISMO NOMBRE.

YA NO ME CARCA NINGUN ERROR A LA HORA DE INSERTAR Y YA PUEDO TRABAJAR PERFECTAMENTE EN LA NUEVA VERSION DE OPUS.

GRACIAS A EVERARDO Y MAGG, SEGUIMOS EN CONTACTO,SALUDOS!

Please Identificarse or Create an account to join the conversation.

More
4 years 4 months ago #275 by Everardo Lopez
Everardo Lopez replied the topic: PROBLEMA AL COPIAR MATRICES EN LA VER. 24.04.13
Ok que bueno. Te recomiendo que le saques un respaldo a la obra ECOSTOS que tienes y adjuntarla aquí para darle solución a otros usuarios que puedan tener tu mismo problema. Saludos

Utilizo OPUS 2014 Módulo I y II Revisión del 22 de diciembre instalado bajo la plataforma Windows 8 a 64 bits procesador Intel R Core (TM) i7 2.20 HGz. Memoria Ram 6.00 GB

Please Identificarse or Create an account to join the conversation.

Time to create page: 0.440 seconds